<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://creativethemes.com/blocksy/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	
	<meta charset="UTF-8"><link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-cssba966cfc46bae0627e9e7d78c87517e2c06c37f51f8da215df386f07713af.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css6073df5ce35080327f51d882a2c33f9a2c4feb7f4e945bf174955bdf5af51.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css405aadd8c2570b45026e61d29eb92e856d5aafb60f6509cceb22de64c4ebb.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css822f14cc6a77f6082ca47ed8bebaaa751861b6e26dcd31ec0855c6d11bf32.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css846f57b39744cfdedba1686a6a16628e372a8e3d9b498764270522bbe1a03.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css27316f5c36ebce6ff07732284ddcbc5d9518db18f9dfb9cf7347ae7374470.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css188b77934b28385134723c448a8820b359b1f6f5421dc3c7d3af87b359b01.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-csscbb9951d7daf833d66eb9bbd0f53acde6b304c8111037818f2e667a4fc130.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css2d192b31b87d8f33d65e37f1a1e6e0b856a392fe3e71f6df8decb1183de38.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css4d9977acf97c13b1616b5a41a7ffc520cb8d434a9974ed145bf5c4dc48bf5.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-csseea4eedba2af9d9b67a1da927b5087885dd1a3332dd83c20aa434a784d388.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css509e7ad16f10aeefbb87364677bc47c18ab6272b29c3d04504b24cb5ddf1f.css" as="style" media="all" />
<link rel="preload" href="https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-cssf9351a15f7cdf2bdde6d69c769edf7bb0dbc8dca30ce4fee1520db9341a9f.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>Starter Sites Demos - Blocksy</title><meta name="description" content="Our Starter Sites give you a head start in creating your website. With one click, you’re ready to go to start building your next website!"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://creativethemes.com/blocksy/starter-sites/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Starter Sites Demos - Blocksy" /><meta property="og:description" content="Our Starter Sites give you a head start in creating your website. With one click, you’re ready to go to start building your next website!" /><meta property="og:url" content="https://creativethemes.com/blocksy/starter-sites/" /><meta property="og:site_name" content="Blocksy" /><meta property="og:updated_time" content="2021-10-04T15:57:21+03:00" /><meta property="og:image" content="https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg" /><meta property="og:image:secure_url" content="https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:alt" content="e-commerce" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-04-21T15:08:34+03:00" /><meta property="article:modified_time" content="2021-10-04T15:57:21+03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Starter Sites Demos - Blocksy" /><meta name="twitter:description" content="Our Starter Sites give you a head start in creating your website. With one click, you’re ready to go to start building your next website!" /><meta name="twitter:image" content="https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg" /><meta name="twitter:label1" content="Time to read" /><meta name="twitter:data1" content="Less than a minute" /><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Website","Organization"],"@id":"https://creativethemes.com/blocksy/#organization","name":"CreativeThemes","url":"https://creativethemes.com/blocksy/","openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://creativethemes.com/blocksy/#website","url":"https://creativethemes.com/blocksy","name":"CreativeThemes","publisher":{"@id":"https://creativethemes.com/blocksy/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg","url":"https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg","width":"1200","height":"630","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://creativethemes.com/blocksy/starter-sites/#webpage","url":"https://creativethemes.com/blocksy/starter-sites/","name":"Starter Sites Demos - Blocksy","datePublished":"2020-04-21T15:08:34+03:00","dateModified":"2021-10-04T15:57:21+03:00","isPartOf":{"@id":"https://creativethemes.com/blocksy/#website"},"primaryImageOfPage":{"@id":"https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://creativethemes.com/blocksy/author/l4v8978ttv6c8622/","name":"Blocksy","url":"https://creativethemes.com/blocksy/author/l4v8978ttv6c8622/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/efb25e5b3c34bbf561a0792a7fddcac0?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/efb25e5b3c34bbf561a0792a7fddcac0?s=96&amp;d=mm&amp;r=g","caption":"Blocksy","inLanguage":"en-US"},"worksFor":{"@id":"https://creativethemes.com/blocksy/#organization"}},{"@type":"Article","headline":"Starter Sites Demos - Blocksy","keywords":"e-commerce,magazine,agency,business,photography","datePublished":"2020-04-21T15:08:34+03:00","dateModified":"2021-10-04T15:57:21+03:00","author":{"@id":"https://creativethemes.com/blocksy/author/l4v8978ttv6c8622/"},"publisher":{"@id":"https://creativethemes.com/blocksy/#organization"},"description":"Our Starter Sites give you a head start in creating your website. With one click, you\u2019re ready to go to start building your next website!","name":"Starter Sites Demos - Blocksy","@id":"https://creativethemes.com/blocksy/starter-sites/#richSnippet","isPartOf":{"@id":"https://creativethemes.com/blocksy/starter-sites/#webpage"},"image":{"@id":"https://creativethemes.com/blocksy/wp-content/uploads/2020/08/download.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://creativethemes.com/blocksy/starter-sites/#webpage"}}]}</script><link rel="alternate" type="application/rss+xml" title="Blocksy &raquo; Feed" href="https://creativethemes.com/blocksy/feed/" /><link rel="alternate" type="application/rss+xml" title="Blocksy &raquo; Comments Feed" href="https://creativethemes.com/blocksy/comments/feed/" /><link rel="alternate" type="application/json" href="https://creativethemes.com/blocksy/wp-json/wp/v2/pages/1199" /><meta name="generator" content="WordPress 6.1.1" /><link rel="alternate" type="application/json+oembed" href="https://creativethemes.com/blocksy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcreativethemes.com%2Fblocksy%2Fstarter-sites%2F" /><link rel="alternate" type="text/xml+oembed" href="https://creativethemes.com/blocksy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcreativethemes.com%2Fblocksy%2Fstarter-sites%2F&#038;format=xml" /><meta name="msapplication-TileImage" content="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/cropped-fav-270x270.png" />
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->


























<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//creativethemes.com' />


<link rel='stylesheet' id='blocksy-dynamic-global-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-cssba966cfc46bae0627e9e7d78c87517e2c06c37f51f8da215df386f07713af.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css6073df5ce35080327f51d882a2c33f9a2c4feb7f4e945bf174955bdf5af51.css' media='all' />
<style id='global-styles-inline-css' media="all">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</style>
<link rel='stylesheet' id='jck-sfr-main-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css405aadd8c2570b45026e61d29eb92e856d5aafb60f6509cceb22de64c4ebb.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css822f14cc6a77f6082ca47ed8bebaaa751861b6e26dcd31ec0855c6d11bf32.css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css846f57b39744cfdedba1686a6a16628e372a8e3d9b498764270522bbe1a03.css' media='all' />
<link rel='stylesheet' id='ct-main-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css27316f5c36ebce6ff07732284ddcbc5d9518db18f9dfb9cf7347ae7374470.css' media='all' />
<link rel='stylesheet' id='ct-page-title-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css188b77934b28385134723c448a8820b359b1f6f5421dc3c7d3af87b359b01.css' media='all' />
<link rel='stylesheet' id='ct-stackable-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-csscbb9951d7daf833d66eb9bbd0f53acde6b304c8111037818f2e667a4fc130.css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css2d192b31b87d8f33d65e37f1a1e6e0b856a392fe3e71f6df8decb1183de38.css' media='all' />
<link rel='stylesheet' id='ct-flexy-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css4d9977acf97c13b1616b5a41a7ffc520cb8d434a9974ed145bf5c4dc48bf5.css' media='all' />
<link rel='stylesheet' id='ct-sidebar-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-csseea4eedba2af9d9b67a1da927b5087885dd1a3332dd83c20aa434a784d388.css' media='all' />
<link rel='stylesheet' id='ct-comments-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-css509e7ad16f10aeefbb87364677bc47c18ab6272b29c3d04504b24cb5ddf1f.css' media='all' />
<link rel='stylesheet' id='blocksy-presentation-styles-css' href='https://creativethemes.com/blocksy/wp-content/cache/fvm/min/1668162490-cssf9351a15f7cdf2bdde6d69c769edf7bb0dbc8dca30ce4fee1520db9341a9f.css' media='all' />

			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-140012987-1', 'auto');
			ga('send', 'pageview');
						</script>
			<!-- End Google Analytics -->

			<script src='https://creativethemes.com/blocksy/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://creativethemes.com/blocksy/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://creativethemes.com/blocksy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://creativethemes.com/blocksy/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://creativethemes.com/blocksy/?p=1199' />


<noscript><link rel='stylesheet' href='https://creativethemes.com/blocksy/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css'></noscript>
<style id="ct-main-styles-inline-css" media="all">[data-header*="type-1"]{--has-transparent-header:1}</style>
<style media="all">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><!-- Global site tag (gtag.js) - Google Ads: 403885306 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-403885306"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-403885306');
</script><link rel="icon" href="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/cropped-fav-180x180.png" />

		<style id="wp-custom-css" media="all">.mobile-menu ul.sub-menu{padding-inline-start:0}.mobile-menu ul.sub-menu a:before{display:none}</style>
			</head>

<body class="page-template page-template-template-demos page-template-template-demos-php page page-id-1199 wp-custom-logo wp-embed-responsive stk--is-blocksy-theme ct-loading" data-link="type-3" data-prefix="single_page" data-header="type-1:sticky" data-footer="type-1" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

<a class="skip-link show-on-focus" href="#main">
	Skip to content</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas"><div id="offcanvas" class="ct-panel ct-header" data-behaviour="modal" >
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu has-submenu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-2" 	aria-label="Off Canvas Menu">
	<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://creativethemes.com/blocksy/premium/" class="ct-menu-link" data-wpel-link="internal">Premium</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-1199 current_page_item menu-item-1201"><a href="https://creativethemes.com/blocksy/starter-sites/" aria-current="page" class="ct-menu-link" data-wpel-link="internal">Starter Sites</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="https://creativethemes.com/blocksy/pricing/" class="ct-menu-link" data-wpel-link="internal">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231"><span class="ct-sub-menu-parent"><a href="#" class="ct-menu-link">Help</a><button class="ct-toggle-dropdown-mobile" aria-label="Expand dropdown menu" aria-expanded="false" ><svg class="ct-icon toggle-icon-1" width="15" height="15" viewBox="0 0 15 15"><path d="M3.9,5.1l3.6,3.6l3.6-3.6l1.4,0.7l-5,5l-5-5L3.9,5.1z"/></svg></button></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="https://creativethemes.com/blocksy/docs/" class="ct-menu-link" data-wpel-link="internal">Documentation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="https://creativethemes.com/blocksy/video-tutorials/" class="ct-menu-link" data-wpel-link="internal">Video Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://creativethemes.com/blocksy/support/" class="ct-menu-link" data-wpel-link="internal">Support</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4230"><a target="_blank" rel="noopener nofollow" href="https://www.facebook.com/groups/blocksy.community" class="ct-menu-link" data-wpel-link="external">Facebook Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1422"><span class="ct-sub-menu-parent"><a href="#" class="ct-menu-link">More</a><button class="ct-toggle-dropdown-mobile" aria-label="Expand dropdown menu" aria-expanded="false" ><svg class="ct-icon toggle-icon-1" width="15" height="15" viewBox="0 0 15 15"><path d="M3.9,5.1l3.6,3.6l3.6-3.6l1.4,0.7l-5,5l-5-5L3.9,5.1z"/></svg></button></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1656"><a href="https://creativethemes.com/blocksy/blog/" class="ct-menu-link" data-wpel-link="internal">Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1445"><a href="https://creativethemes.com/blocksy/affiliates/" class="ct-menu-link" data-wpel-link="internal">Affiliate Program</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://creativethemes.com/blocksy/changelog/" class="ct-menu-link" data-wpel-link="internal">Changelog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3529"><a href="https://creativethemes.com/blocksy/showcase/" class="ct-menu-link" data-wpel-link="internal">Showcase</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1733"><a href="https://creativethemes.com/blocksy/feature-request/" class="ct-menu-link" data-wpel-link="internal">Feature Request</a></li>
</ul>
</li>
</ul></nav>


<div
	class="ct-header-cta"
	data-id="button" >

	<a href="https://wordpress.org/themes/blocksy/" class="ct-button" data-size="small" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		Free Download	</a>
</div>


<div
	class="ct-header-socials"
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://www.facebook.com/creativethemeshq/" data-network="facebook" aria-label="Facebook" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com/creativethemes_" data-network="twitter" aria-label="Twitter" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="https://www.facebook.com/groups/blocksy.community" data-network="facebook_group" aria-label="Facebook Group" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M3.3,18.4c-0.2-0.5,0.3-2.8,0.7-3.7c0.5-1.1,1.6-2,2.5-2.3c0.6-0.2,0.7-0.2,2.1,0.5l1.4,0.7l1.4-0.7c0.8-0.4,1.5-0.7,1.8-0.7c0.5,0,1.8,0.9,2.4,1.6c0.6,0.9,1.1,2.3,1.2,3.7l0,1.1l-6.7,0C4,18.7,3.4,18.6,3.3,18.4z M0.1,12.8c-0.4-0.9,0.6-3.4,1.6-4.1c0.8-0.5,1.5-0.5,2.5,0.1c0.6,0.4,0.9,0.5,1.1,0.3C5.6,9,5.7,9,5.9,9.3c0.2,0.2,0.6,0.6,0.9,1c0.6,0.6,0.6,0.7-0.4,1.1c-0.4,0.1-1.1,0.5-1.6,1l-0.9,0.7H2.1C0.5,13.1,0.2,13,0.1,12.8z M15.3,12.4c-0.4-0.4-1.1-0.8-1.5-1c-1.1-0.4-1.1-0.5-0.5-1.1c0.3-0.3,0.7-0.7,0.9-1C14.4,9,14.5,9,14.8,9.1c0.2,0.1,0.5,0,1.1-0.3c0.5-0.3,1.1-0.5,1.4-0.5c1.3,0,2.6,1.8,2.7,3.7l0,1l-2,0l-2,0L15.3,12.4z M8.4,10.6C7,9.9,6,8.4,6,6.9c0-2.1,2-4.1,4.1-4.1s4.1,2,4.1,4.1S12.1,11,10,11C9.6,11,8.9,10.8,8.4,10.6z M3.5,6.8c-1.7-1-1.9-3.5-0.4-4.7c1.1-0.9,2.5-1,3.6-0.2c1,0.7,1,0.9,0.2,1.6c-0.8,0.7-1.4,1.8-1.5,3C5.2,7.2,5.2,7.3,4.7,7.3C4.4,7.3,3.9,7.1,3.5,6.8z M14.8,6.5c-0.2-1.2-0.7-2.3-1.5-3c-0.8-0.7-0.8-0.9,0.2-1.6C15.4,0.6,18,2,18,4.3c0,1.5-1.4,3-2.7,3C14.9,7.3,14.9,7.2,14.8,6.5z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook Group</span>				</a>
							
				<a href="https://www.youtube.com/channel/UCZhflWh24WFp5xrORUqgyzw" data-network="youtube" aria-label="YouTube" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewbox="0 0 20 20"
				aria-hidden="true">
					<path d="M15,0H5C2.2,0,0,2.2,0,5v10c0,2.8,2.2,5,5,5h10c2.8,0,5-2.2,5-5V5C20,2.2,17.8,0,15,0z M14.5,10.9l-6.8,3.8c-0.1,0.1-0.3,0.1-0.5,0.1c-0.5,0-1-0.4-1-1l0,0V6.2c0-0.5,0.4-1,1-1c0.2,0,0.3,0,0.5,0.1l6.8,3.8c0.5,0.3,0.7,0.8,0.4,1.3C14.8,10.6,14.6,10.8,14.5,10.9z"/>
				</svg>
			</span><span class="ct-label" hidden="" >YouTube</span>				</a>
			
			
					</div>

	
</div>
</div></div></div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" data-transparent="" ><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="3" data-transparent-row="yes" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://creativethemes.com/blocksy/" class="site-logo-container" rel="home" data-wpel-link="internal"><img width="139" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20139%2045'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/new-logo-dark.svg" class="sticky-logo lazy" alt="Blocksy" /><img width="139" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20139%2045'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/new-logo.svg" class="default-logo lazy" alt="Blocksy" /></a>	
	</div>

</div></div><div data-column="middle" ><div data-items="" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-1"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header Menu">

	<ul id="menu-main-menu" class="menu"><li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://creativethemes.com/blocksy/premium/" class="ct-menu-link" data-wpel-link="internal">Premium</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-1199 current_page_item menu-item-1201"><a href="https://creativethemes.com/blocksy/starter-sites/" aria-current="page" class="ct-menu-link" data-wpel-link="internal">Starter Sites</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="https://creativethemes.com/blocksy/pricing/" class="ct-menu-link" data-wpel-link="internal">Pricing</a></li>
<li id="menu-item-4231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231 animated-submenu"><a href="#" class="ct-menu-link">Help<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="https://creativethemes.com/blocksy/docs/" class="ct-menu-link" data-wpel-link="internal">Documentation</a></li>
	<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="https://creativethemes.com/blocksy/video-tutorials/" class="ct-menu-link" data-wpel-link="internal">Video Tutorials</a></li>
	<li id="menu-item-4229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://creativethemes.com/blocksy/support/" class="ct-menu-link" data-wpel-link="internal">Support</a></li>
	<li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4230"><a target="_blank" rel="noopener nofollow" href="https://www.facebook.com/groups/blocksy.community" class="ct-menu-link" data-wpel-link="external">Facebook Community</a></li>
</ul>
</li>
<li id="menu-item-1422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1422 animated-submenu"><a href="#" class="ct-menu-link">More<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-1656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1656"><a href="https://creativethemes.com/blocksy/blog/" class="ct-menu-link" data-wpel-link="internal">Blog</a></li>
	<li id="menu-item-1445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1445"><a href="https://creativethemes.com/blocksy/affiliates/" class="ct-menu-link" data-wpel-link="internal">Affiliate Program</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://creativethemes.com/blocksy/changelog/" class="ct-menu-link" data-wpel-link="internal">Changelog</a></li>
	<li id="menu-item-3529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3529"><a href="https://creativethemes.com/blocksy/showcase/" class="ct-menu-link" data-wpel-link="internal">Showcase</a></li>
	<li id="menu-item-1733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1733"><a href="https://creativethemes.com/blocksy/feature-request/" class="ct-menu-link" data-wpel-link="internal">Feature Request</a></li>
</ul>
</li>
</ul></nav>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-2"
	class="header-menu-2"
	data-id="menu-secondary" data-interaction="hover" 	data-menu="type-1"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header Menu">

	<ul id="menu-account" class="menu"><li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736"><a href="https://creativethemes.com/blocksy/account/" class="ct-menu-link" data-wpel-link="internal">My Account</a></li>
</ul></nav>



<div
	class="ct-header-divider"
	data-id="divider" >
</div>
<div
	class="ct-header-cta"
	data-id="button" >

	<a href="https://wordpress.org/themes/blocksy/" class="ct-button" data-size="small" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		Free Download	</a>
</div>

</div></div></div></div></div></div></div><div data-device="mobile" data-transparent="" ><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" data-transparent-row="yes" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://creativethemes.com/blocksy/" class="site-logo-container" rel="home" data-wpel-link="internal"><img width="139" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20139%2045'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/new-logo-dark.svg" class="sticky-logo lazy" alt="Blocksy" /><img width="139" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20139%2045'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2020/11/new-logo.svg" class="default-logo lazy" alt="Blocksy" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle"
	data-design="simple"
	data-label="right"
	aria-label="Open off canvas"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-hidden="true"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>
</div></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" >

		
<div id="demos-container" class="content-area">
	<div class="hero-container">
		<div class="ct-container">
			<div class="hero-content">
				<h1 class="heading">Ready to Import Websites</h1>
				<h2 class="sub-heading w-300">One-click ready to import starter sites that were carefully crafted with a terrific attention to details based on modern trends.</h2>
			</div>
		</div>

		<div class="hero-scene">
			<div class="ct-container">
				<span class="item-1">
					<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2019/07/dots-title-left.svg" alt="" width="100%">
				</span>

				<span class="item-2" data-parallax="-2">
					<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/uploads/2019/07/circle-dots-big.svg" alt="" width="100%">
				</span>
			</div>
		</div>
	</div>

	<section class="demos-section">
		<div class="ct-container">

			
							<ul>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/restaurant/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/10/Main-Image.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Restaurant
																			<span class="status">New</span>
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/wood/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-27.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Wood
																			<span class="status">New</span>
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/renovation/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-26.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Renovation
																			<span class="status">New</span>
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/beverr/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-24.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Beverr
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/catering/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-23.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Catering
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/barber-shop/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-22.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Barber Shop
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/bizconsult/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-21.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Bizconsult
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/gadgets/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-20.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Gadgets
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/home-decor/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-19.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Home Decor
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/cleaning-service/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-18.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Cleaning Service
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/car-service/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-17.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Car Service
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/floreo/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-16.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Floreo
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/garderobe/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-15.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Garderobe
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/petsy/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-14.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Petsy
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/justice/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-13.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Justice
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/wedding/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-12.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Wedding
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/web-agency/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-11.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Web Agency
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/persona/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-10.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Persona
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/yogi/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-9.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Yogi
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/homi/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-8.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Homi
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/tasty/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-7.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Tasty
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/review-hub/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-6.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Elementor									</span>
								</span>

								<h5>
									Review Hub
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/business/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-5.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Business
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/charity/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-4.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Charity
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/app/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-3.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									App
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/travel/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-2.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Travel
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/modern-shop/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image-1.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg, Brizy, Elementor									</span>
								</span>

								<h5>
									Modern Shop
																	</h5>
							</a>
						</li>
											<li class="demo-item">
							<a href="https://creativethemes.com/blocksy/starter-sites/news/" data-wpel-link="internal">

								<span>
									<figure class="ct-image-container"><img width="940" height="1600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%201600'%3E%3C/svg%3E" data-src="https://creativethemes.com/blocksy/wp-content/webp-express/webp-images/doc-root/blocksy/wp-content/uploads/2022/09/Main-Image.jpg.webp" class="attachment-full size-full wp-post-image lazy" alt="" decoding="async" itemprop="image" style="aspect-ratio: 47/80;" /></figure>
									<span>
										Gutenberg									</span>
								</span>

								<h5>
									News
																	</h5>
							</a>
						</li>
									</ul>
			
		</div>
	</section>

	<section class="subscribe-section">
		<div class="ct-container">
			<h1 class="heading">
				More Starter Sites to come soon
			</h1>
			<p class="sub-heading c-lighter sm-max-width">
				We'll inform you about new theme updates and starter sites.
			</p>

			<form action="https://creativethemes.us10.list-manage.com/subscribe/post-json?u=1533c9c3d13e59ae71628f1eb&amp;id=d3077e039d&c=callback" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				
				<div id="mc_embed_signup_scroll">
				
					<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your Email Address" required>
						<button name="subscribe" class="button">Subscribe</button>
					</div>

					<div id="mce-responses">
						<div class="response" id="mce-error-response"></div>
						<div class="response" id="mce-success-response"></div>
					</div>

					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true">
						<input type="text" name="b_1533c9c3d13e59ae71628f1eb_0ddc6a17a8" tabindex="-1" value="">
					</div>
				</div>

				<input type="hidden" value="2" name="group[65729]">
			</form>

		</div>
	</section>
</div>

	</main>

	<footer id="footer" class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" ><div data-column="widget-area-1" ><div class="ct-widget widget_text" id="text-7"><h2 class="widget-title">Help &#038; Support</h2>			<div class="textwidget entry-content"><ul>
<li><a href="https://creativethemes.com/blocksy/docs/" data-wpel-link="internal">Documentation</a></li>
<li><a href="https://creativethemes.com/blocksy/support/" data-wpel-link="internal">Support</a></li>
<li><a href="https://www.youtube.com/c/CreativeThemes/videos" target="_blank" rel="noopener nofollow" data-wpel-link="external">Video Tutorials</a></li>
<li><a href="https://www.facebook.com/groups/blocksy.community" target="_blank" rel="noopener nofollow" data-wpel-link="external">Facebook Community</a></li>
</ul>
</div>
		</div></div><div data-column="widget-area-4" ><div class="ct-widget widget_text" id="text-8"><h2 class="widget-title">Useful Links</h2>			<div class="textwidget entry-content"><ul>
<li><a href="https://creativethemes.com/blocksy/premium/" data-wpel-link="internal">Blocksy Pro</a></li>
<li><a href="https://creativethemes.com/blocksy/pricing/#comparison-free-vs-pro" data-wpel-link="internal">Blocksy Free vs Pro</a></li>
<li><a href="https://creativethemes.com/blocksy/starter-sites/" data-wpel-link="internal">Starter Sites</a></li>
<li><a href="https://creativethemes.com/blocksy/companion/" data-wpel-link="internal">Blocksy Companion</a></li>
</ul>
</div>
		</div></div><div data-column="widget-area-3" ><div class="ct-widget widget_text" id="text-5"><h2 class="widget-title">More</h2>			<div class="textwidget entry-content"><ul>
<li><a href="https://creativethemes.com/blocksy/changelog/" data-wpel-link="internal">Changelog</a></li>
<li><a href="https://creativethemes.com/blocksy/affiliates/" data-wpel-link="internal">Affiliates</a></li>
<li><a href="https://creativethemes.com/blocksy/docs/getting-started/child-theme/" data-wpel-link="internal">Child Theme</a></li>
<li><a href="https://creativethemes.com/blocksy/recommendations/" data-wpel-link="internal">Recommendations</a></li>
</ul>
</div>
		</div></div><div data-column="widget-area-2" ><div class="ct-widget widget_text" id="text-4"><h2 class="widget-title">Company</h2>			<div class="textwidget entry-content"><ul>
<li><a href="https://creativethemes.com/blocksy/about/" data-wpel-link="internal">About Us</a></li>
<li><a href="https://creativethemes.com/blocksy/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li><a href="https://creativethemes.com/blocksy/terms-and-conditions/" data-wpel-link="internal">Terms &amp; Conditions</a></li>
</ul>
</div>
		</div></div></div></div><div data-row="bottom" ><div class="ct-container" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	Copyright &copy; 2022 - WordPress Theme by <a href="" data-wpel-link="internal">Creative Themes</a></div>
</div><div data-column="socials" >
<div
	class="ct-footer-socials"
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://www.facebook.com/creativethemeshq/" data-network="facebook" aria-label="Facebook" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com/creativethemes_" data-network="twitter" aria-label="Twitter" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="https://www.facebook.com/groups/blocksy.community" data-network="facebook_group" aria-label="Facebook Group" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M3.3,18.4c-0.2-0.5,0.3-2.8,0.7-3.7c0.5-1.1,1.6-2,2.5-2.3c0.6-0.2,0.7-0.2,2.1,0.5l1.4,0.7l1.4-0.7c0.8-0.4,1.5-0.7,1.8-0.7c0.5,0,1.8,0.9,2.4,1.6c0.6,0.9,1.1,2.3,1.2,3.7l0,1.1l-6.7,0C4,18.7,3.4,18.6,3.3,18.4z M0.1,12.8c-0.4-0.9,0.6-3.4,1.6-4.1c0.8-0.5,1.5-0.5,2.5,0.1c0.6,0.4,0.9,0.5,1.1,0.3C5.6,9,5.7,9,5.9,9.3c0.2,0.2,0.6,0.6,0.9,1c0.6,0.6,0.6,0.7-0.4,1.1c-0.4,0.1-1.1,0.5-1.6,1l-0.9,0.7H2.1C0.5,13.1,0.2,13,0.1,12.8z M15.3,12.4c-0.4-0.4-1.1-0.8-1.5-1c-1.1-0.4-1.1-0.5-0.5-1.1c0.3-0.3,0.7-0.7,0.9-1C14.4,9,14.5,9,14.8,9.1c0.2,0.1,0.5,0,1.1-0.3c0.5-0.3,1.1-0.5,1.4-0.5c1.3,0,2.6,1.8,2.7,3.7l0,1l-2,0l-2,0L15.3,12.4z M8.4,10.6C7,9.9,6,8.4,6,6.9c0-2.1,2-4.1,4.1-4.1s4.1,2,4.1,4.1S12.1,11,10,11C9.6,11,8.9,10.8,8.4,10.6z M3.5,6.8c-1.7-1-1.9-3.5-0.4-4.7c1.1-0.9,2.5-1,3.6-0.2c1,0.7,1,0.9,0.2,1.6c-0.8,0.7-1.4,1.8-1.5,3C5.2,7.2,5.2,7.3,4.7,7.3C4.4,7.3,3.9,7.1,3.5,6.8z M14.8,6.5c-0.2-1.2-0.7-2.3-1.5-3c-0.8-0.7-0.8-0.9,0.2-1.6C15.4,0.6,18,2,18,4.3c0,1.5-1.4,3-2.7,3C14.9,7.3,14.9,7.2,14.8,6.5z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook Group</span>				</a>
							
				<a href="https://www.youtube.com/channel/UCZhflWh24WFp5xrORUqgyzw" data-network="youtube" aria-label="YouTube" rel="noopener nofollow" data-wpel-link="external" target="_blank">
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewbox="0 0 20 20"
				aria-hidden="true">
					<path d="M15,0H5C2.2,0,0,2.2,0,5v10c0,2.8,2.2,5,5,5h10c2.8,0,5-2.2,5-5V5C20,2.2,17.8,0,15,0z M14.5,10.9l-6.8,3.8c-0.1,0.1-0.3,0.1-0.5,0.1c-0.5,0-1-0.4-1-1l0,0V6.2c0-0.5,0.4-1,1-1c0.2,0,0.3,0,0.5,0.1l6.8,3.8c0.5,0.3,0.7,0.8,0.4,1.3C14.8,10.6,14.6,10.8,14.5,10.9z"/>
				</svg>
			</span><span class="ct-label" hidden="" >YouTube</span>				</a>
			
			
					</div>

	</div>

</div></div></div></footer></div>

<script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script><script id='jck-sfr-main-js-extra'>
var jck_sfr_vars = {"nonce":"8c3e68789d","ajax_url":"\/blocksy\/wp-admin\/admin-ajax.php","paged":"1","il8n":{"vote":"Vote","voting":"Voting","voted":"Voted"}};
var jck_sfr_vars = {"nonce":"8c3e68789d","attachment_nonce":"cb1c6a6d95","ajax_url":"\/blocksy\/wp-admin\/admin-ajax.php","allow_attachments":"0","attachments_max_filesize":"10","paged":"1","il8n":{"vote":"Vote","voting":"Voting","voted":"Voted"}};
</script>
<script src='https://creativethemes.com/blocksy/wp-content/plugins/simple-feature-requests-pro/assets/frontend/js/main.min.js?ver=2.2.4' id='jck-sfr-main-js'></script>
<script id='ta_main_js-js-extra'>
var thirsty_global_vars = {"home_url":"\/\/creativethemes.com\/blocksy","ajax_url":"https:\/\/creativethemes.com\/blocksy\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"go","link_prefixes":["recommends","go"],"post_id":"1199","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
</script>
<script src='https://creativethemes.com/blocksy/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.10.12' id='ta_main_js-js'></script>
<script id='ct-scripts-js-extra'>
var ct_localizations = {"ajax_url":"https:\/\/creativethemes.com\/blocksy\/wp-admin\/admin-ajax.php","nonce":"d7f9a6b83a","public_url":"https:\/\/creativethemes.com\/blocksy\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/creativethemes.com\/blocksy\/wp-json\/","search_url":"https:\/\/creativethemes.com\/blocksy\/search\/QUERY_STRING\/","show_more_text":"Show more","more_text":"More","search_live_results":"Search results","search_live_no_result":"No results","search_live_one_result":"You got %s result. Please press Tab to select it.","search_live_many_results":"You got %s results. Please press Tab to select one.","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_pro_micro_popups","selector":".ct-popup","url":"https:\/\/creativethemes.com\/blocksy\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/static\/bundle\/micro-popups.js"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/creativethemes.com\/blocksy\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/creativethemes.com\/blocksy\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/creativethemes.com\/blocksy\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/creativethemes.com\/blocksy\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/creativethemes.com\/blocksy\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src='https://creativethemes.com/blocksy/wp-content/themes/blocksy/static/bundle/main.js?ver=1.8.57' id='ct-scripts-js'></script>
<script id='blocksy-presentation-js-extra'>
var blocksy_presentation_localize = [];
</script>
<script src='https://creativethemes.com/blocksy/wp-content/themes/blocksy-child/assets/bundle/main.js?ver=1.9' id='blocksy-presentation-js'></script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://creativethemes.com/blocksy/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading

Served from: www.creativethemes.com @ 2022-11-18 10:09:33 by W3 Total Cache
-->